Matériel et systèmes d’exploitation compatibles pour Accélérateur de calcul visuel Intel® 2 VCA1585LMV

Documentation

Compatibilité

000024549

05/30/2019

Ces tableaux répertorient les Systèmes serveur et les modules de mémoire compatibles pour Accélérateur de calcul visuel Intel® 2 VCA1585LMV:

Systèmes serveur compatibles

vendeurmodèleNombre d’unités supportéesNotes

Intel

Systèmes serveur Intel® R2000WT

2

Les SKU comprennent:

  • R2308WTxxxx

  • R2208WTxxxx

  • R2216WTxxxx

Exige:

  • 2U 2-slot PCIe * carte Riser option-A2UL16RISER2

  • 2U Kit de conduits d’air à débit d’air élevé-AWTCOPRODUCT

Systèmes serveur Intel® R2000WF2

Les SKU comprennent:

  • R2308WFxxxx

  • R2208WFxxxx

  • R2312WFxxxx

Exige:

  • Le progiciel VCA 2.0. x ou ultérieur sur la carte et l’hôte

  • 2U 2-slot PCIe * carte Riser option-A2UL16RISER2

  • 2U Kit de conduits d’air à débit d’air élevé-AWFCOPRODUCT

QuantaQuantaGrid D52BV-2U2

Exige:

  • Package Logiciels VCA 2,3 ou ultérieur

  • Les cartes doivent être installées dans 2 slots GPU PCIe côté arrière

Modules de mémoire compatibles

vendeurNuméro de piècetypetaille
HyperxHX421S13IB/4
HX421S13IB/8
HX421S13IB/16
Non ECC
Non ECC
Non ECC
4 GO DE
8 GO DE
DE 16 GO
SK Hynix

HMA41GS7AFR8N-TF
HMA41GS6AFR8N
HMA82GS7MFR8N-TF
HMA82GS6AFR8N-UH

Ecc
Non ECC
Ecc
Non ECC

8 GO DE
8 GO DE
DE 16 GO
DE 16 GO

MicronMTA18ASF1G72HZ-2G3B1
MTA18ASF2G72HZ-2G3B1
Ecc
Ecc
8 GO DE
DE 16 GO
SAMSUNGM474A1G43DB1-CRC
M471A1K43CB1-CRC
M474A2K43BB1-CRC
M471A2K43BB1-CPB
Ecc
Non ECC
Ecc
Non ECC
8 GO DE
8 GO DE
DE 16 GO
DE 16 GO
CrucialCT4G4SFS8213
CT8G4SFS8213
CT8G4SFD8213
CT16G4SFD8213
CT16G4TFD824A
Non ECC
Non ECC
Non ECC
Non ECC
Ecc
4 GO DE
8 GO DE
8 GO DE
DE 16 GO
DE 16 GO


Systèmes d’exploitation pris en charge

Assistance du système d’exploitation sur l’hôte
  • CentOS 7,2 (pour la version Logiciels 1.5.176)
  • CentOS 7,3 (pour la version Logiciels 2,0)
  • CentOS * 7,4 (pour les versions Logiciels 1.5.310, 2,1 et ultérieures)
  • Ubuntu * 16.04.3 LTS (pour les versions Logiciels 2,1 et ultérieures)
  • Debian * 8,7 (pour les versions Logiciels 2,1 et ultérieures)
Assistance du système d’exploitation sur la carte
  • CentOS * 7,2 (pour les versions Logiciels 1.5.176 et 2,0)
  • CentOS * 7,4 (pour les versions Logiciels 1.5.310, 2,1 et ultérieures)
  • Ubuntu * 16.04.3 (pour les versions Logiciels 2,1 et ultérieures)
  • Windows Server * 2016
  • Windows® 10
Assistance de l’hyperviseur sur la carte
  • Xen * (pour la version Logiciels 2,0)
  • KVM * (pour les versions Logiciels 2,0 et ultérieures)

 

Sujets connexes
Liste des packages pour diverses versions Logiciels pour Accélérateur de calcul visuel Intel®
Spécification du produit et guide des utilisateurs du matériel pour l' Accélérateur de calcul visuel Intel® VCA1585LMV
Logiciels Guide de l’utilisateur
Guide de démarrage rapide pour l' Accélérateur de calcul visuel Intel® VCA1585LMV