Vulnérabilité liée au protocole WPA/WPA2 de la technologie Intel® Active Management (Intel-SA-00101)

Documentation

Information et documentation de produit

000025842

02/16/2019

Le firmware a-t-il été libéré pour remédier à cette vulnérabilité?

Le consortium d'industrie pour l'avancement de la sécurité sur Internet (ICASI) et le CERT CC ont notifié à Intel Corporation la vulnérabilité de protocole standard Wi-Fi Protected Access II (WPA2) identifiée. Intel est membre de la Charte de l'ICASI et fait partie de la divulgation coordonnée de cette question. Intel a publié des progiciels mis à jour pour remédier à cette vulnérabilité.

Où puis-je obtenir plus d'informations?

Pour plus de détails, y compris les versions de firmware qui incluent des atténuations, référez-vous à l' sur cette vulnérabilité.

Si vous avez besoin d'aide supplémentaire, contactez le Centre de service en ligne Intel pour soumettre une demande de service en ligne.